שלח תשובה

זירת השאלות

596
צפיות
0
תשובות

הערה

,‏ 29 ביולי, 2012
הודעה זו נכתבה בתגובה למאמר: מדריך PHP: התקנת MySQL ושימוש בהרחבת MySQL

Your version of MySQL should work fine, however, you do need to install the MySQL Connector Net (http://dev.mysql.com/downloads/connector/net/ version 6.2 or above) in order for .NET applications to connect to MySQL.

לכל מי שהסתבך ביצירת ה-Connection.

תגיות:

0 תשובות

    שלח תשובה

    חדש! אחסון אתרים של וובמאסטר

    שירות אחסון אתרים
    המקצועי של וובמאסטר!

    מומחים באירוח אתרי
    WordPress, Joomla, Drupal

    • שרתי לינוקס עם CloudLinux, LiteSpeed
    • 1GB דיסק SSD, 10GB תעבורה חודשית
    • ממשק ניהול cPanel, תעודת SSL חינם

    עכשיו במחיר היכרות:
    רק 420 ש"ח לשנה!