שלח תשובה

זירת השאלות

394
צפיות
2
תשובות

אני צריך מודים

,‏ 19 ביולי, 2008

1.יש לכם מוד של צאט לפורום במקרה?
2..אני צריך גם מוד של "חדשות" כמו שיש ב- ELSF אם יש אני יכול לקבל?

תגיות:

2 תשובות

  1. mors הגיב:

    שכחתי שיש לי את הגירסה של IPB 1.3
    שכחתי שיש לי את הגירסה של IPB 1.3

  2. BuildHome הגיב:

    תשובה
    כל המודים לגרסא שלך נמצאים כאן:
    http://mods.invisionize.com/db/index.php/c/31


    "החיים הם רק הדרך במסע הנפש", בילד 2004-2008 <img src=’/images/6.gif’>
    http://Www.Torec.Net &nbsp;* http://Www.Torec.In

שלח תשובה

חדש! אחסון אתרים של וובמאסטר

שירות אחסון אתרים
המקצועי של וובמאסטר!

מומחים באירוח אתרי
WordPress, Joomla, Drupal

  • שרתי לינוקס עם CloudLinux, LiteSpeed
  • 1GB דיסק SSD, 10GB תעבורה חודשית
  • ממשק ניהול cPanel, תעודת SSL חינם

עכשיו במחיר היכרות:
רק 420 ש"ח לשנה!