שלח תשובה

זירת השאלות

345
צפיות
7
תשובות

יש לי שאלה:

,‏ 14 במרץ, 2004

מותקן לי במחשב שרת אפאצ’י שתומך כמובן ב-PHP, שאלתי היא: האם אפשר להתקין משהו כדי שהשרת יתמוך גם ב-ASP???
יש לי בעיה ואני לא יכול להתקין את ה-IIS…

תודה מראש!!

תגיות:

7 תשובות

  1. imri_paz הגיב:

    אבל אני לא מצליח להתקין את ה-IIS.
    לא יודע למה – חסרים קבצים בדיסק (וזה דיסק מקורי)

  2. ניר טייב הגיב:

    איזה הודעת שגיאה
    ההתקנה נותנת לך ?
    כתוב אותה

שלח תשובה